pharl / 公式源码 / 通达信“破解”精选指标:(进攻撤退)精...

   

mg老虎机直营网:通达信“破解”精选指标:(进攻撤退)精准把握买卖点,mg老虎机直营网:安全抄底

2020-07-08  pharl

股不在精,有庄则名!绩不在优,有钱则灵!

朋友们大家好!我是你们的老朋友。本人沉浮股市数十载,也有些自己的见解和经验,但依旧坚信,三人行必有我师。

mg老虎机直营网:今天分享的是一套技术性组合指标——【主图进攻撤退+副图红山绿山】。带大家寻找主升浪的启动点,希望对于大家有所帮助!需要的朋友可以“点击本人头像”,给我“发私信”,我会免费送出。

本文地址:http://18sex.o068.com/content/20/0708/06/1802363_922900642.shtml
文章摘要:mg老虎机直营网,随后惊讶出声施无畏,他他们。

简单跟大家说下用法:

副图:红山是多头趋势,绿山是空头趋势,红箭头是买入信号,绿箭头是卖出信号,再结合我们主图指标的“进攻”,“撤退”提示,就能轻松把握买卖点。

我们直接上图:

副图源码:

SC:=EMA(C,2);

SC1:=EMA(C,3);

DKC:=(SC-SC1);

命:=SUM(DKC,0);

命C:=(EMA(命,10)*14+EMA(命,20)*6)/20;

变异1:=命+命-命C;

变异线1:=(EMA(变异1,10)*14+EMA(变异1,20)*6)/20;

变异2:=变异1+变异1-变异线1;

变异线2:=(EMA(变异2,10)*14+EMA(变异2,20)*6)/20;

变异3:=变异2+变异2-变异线2;

变异线3:=(EMA(变异3,10)*14+EMA(变异3,20)*6)/20;

变异4:=变异3+变异3-变异线3;

变异线4:=(EMA(变异4,10)*14+EMA(变异4,20)*6)/20;

K:=(变异4-变异线1)/2+变异线1+10000;

变异5:=变异4+变异4-变异线4;

变异线5:=(EMA(变异5,10)*14+EMA(变异5,20)*6)/20;

变异6:=变异5+变异5-变异线5;

变异线6:=(EMA(变异6,10)*14+EMA(变异6,20)*6)/20;

上变异6:=(EMA(变异线6,10)*14+EMA(变异线6,20)*6)/20;

SH:=EMA(H,2);

SH1:=EMA(H,3);

DKH:=(SH-SH1);

命H:=SUM(DKH,0);

命H1:=(EMA(命H,10)*14+EMA(命H,20)*6)/20;

上反转:=命H+命H-命H1+10000;

SL:=EMA(L,2);

SL1:=EMA(L,3);

DKL:=(SL-SL1);

命L:=SUM(DKL,0);

命L1:=(EMA(命L,10)*14+EMA(命L,20)*6)/20;

下反转:=命L+命L-命L1+10000;

多方:(K-下反转)/下反转*10000;

DRAWBAND(多方,RGB(155,0,0),0,RGB(10,100,22));

空1:=REF(多方,1);

空方:=(上反转-K)/上反转*10000,coloryellow,LINETHICK1;

多均线:=(EMA(多方,5)*7+EMA(多方,10)*3)/10,colorwhite,LINETHICK1;

DRAWICON(CROSS(多方,空方),多方,1);

DRAWICON(CROSS(空方,多方),空方,2);

基线:0;

以上就是今天跟大家分享的技术性组合指标——【主图进攻撤退+副图红山绿山】。建议大家组合使用,对于趋势的把握更加的精准。

本人承诺,本人不卖软件,不卖指标,不做分层,一切分享,均不收取任何费用,若有人打着本人名号,收取费用,请不要上当受骗!

    63沙龙娱乐

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    .00

    微信或支付宝扫码支付:

    《个图VIP服务协议》

    63沙龙娱乐
    恒彩网站直营网 比分365 AB亚洲馆线上娱乐 pc蛋蛋网站 从彩投注直营网
    威尼斯人娱乐加q37739 天天时时彩 环亚娱乐 澳门金沙娱乐 188金宝博网址多少
    大发彩票投注 现金棋牌比赛 真人百家乐必胜法 XTD旗舰馆娱乐注册 皇冠ry11111投注网首页
    国际欧博娱乐登入 幸运彩票代理 ds太阳城网址导航 华人博彩策略论坛戒赌 三人砸金花技巧