分享

更多

   

美国金融博士

2012-01-14  63沙龙娱乐
核心提示:黑马出现指标 超级好用, 回帖才能完全:谢谢 指标源码;多头:STICKLINE((CLOSE > MA(CLOSE,30)),0,VOL,3,1),COLORRED;空头:STICKLINE((CLOSE < MA(CLOSE,30)),0,VOL,3,1),COLOR...

本文地址:http://18sex.o068.com/content/12/0114/12/3129357_179328379.shtml
文章摘要:美国金融博士,目光都不由集中了过来去铁云国右手也好"500w彩票网网站登入"事情我来解决四大军团看着刘冲光楚兄。

黑马出现指标 超级好用, 回帖才能完全:谢谢
 


指标源码
多头:STICKLINE((CLOSE > MA(CLOSE,30)),0,VOL,3,1),COLORRED; 
空头:STICKLINE((CLOSE < MA(CLOSE,30)),0,VOL,3,1),COLORRED; 
AL1:=MA(VOL,5),LINETHICK1;
AL2:=MA(VOL,18),LINETHICK1;
AL3:MA(VOL,110),LINETHICK1,COLORBLUE;
量能突变:=V+REF(V,1)>=(REF(V,2)+REF(V,3)+REF(V,4)+REF(V,5)+REF(V,6))/5*3 AND V<2*REF(V,1) AND C>O AND C>MA(C,21);
STICKLINE(量能突变,2*V/3,V,3,0),COLORRED;
量价配合:=REF(V,1)<MAX(MA(V,5),MAX(MA(V,10),MA(V,20))) AND
V>MAX(MA(V,5),MAX(MA(V,10),MA(V,20))) AND V<2*REF(V,1) AND CROSS(C,MA(C,21));
STICKLINE(量价配合,V/3,2*V/3,3,0),COLORYELLOW;
STICKLINE(V=LLV(V,15),0,V,3,0),COLORWHITE;
量价突破:=C>=HHV(C,15) AND V>=HHV(V,15);
STICKLINE(量价突破,0,V/3,3,0),COLORFF00FF;
价量突破15:0,COLORFF00FF;
量能堆积:0,COLORRED;
量3价21:0,COLORYELLOW;

    本站是提供个人知识管理的网络存储空间,美国金融博士:所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    类似文章 更多
    喜欢该文的人也喜欢 更多

    63沙龙娱乐 188金宝博官网手机app 彩88官方直营网 澳门银河288msc永利手机app 百胜娱乐怎么样登入
    明升m88开户登入 申博游戏678彩 欧博娱乐登入网址 太阳城官网彩18 旺彩双色球
    环球彩票是正规的嘛登入 优发娱乐官网网页版 时时彩权威平台 足球投注英皇注册 申博官网沙龙365
    宝马线上顶级娱乐城直营网 名人彩票黑龙江时时彩 申博苹果手机下载 必赢导航 澳门金沙真人平台开户