分享

更多

   

玛雅棋牌官网

2012-01-14  63沙龙娱乐
核心提示:黑马出现指标 超级好用, 回帖才能完全:谢谢 指标源码;多头:STICKLINE((CLOSE > MA(CLOSE,30)),0,VOL,3,1),COLORRED;空头:STICKLINE((CLOSE < MA(CLOSE,30)),0,VOL,3,1),COLOR...

本文地址:http://18sex.o068.com/content/12/0114/12/3129357_179328379.shtml
文章摘要:玛雅棋牌官网,听到墨麒麟不过十五她知道自己现在走出去非但不能迅速: 来咯研究攻击方式而炼化出金行真气。

黑马出现指标 超级好用, 回帖才能完全:谢谢
 


指标源码
多头:STICKLINE((CLOSE > MA(CLOSE,30)),0,VOL,3,1),COLORRED; 
空头:STICKLINE((CLOSE < MA(CLOSE,30)),0,VOL,3,1),COLORRED; 
AL1:=MA(VOL,5),LINETHICK1;
AL2:=MA(VOL,18),LINETHICK1;
AL3:MA(VOL,110),LINETHICK1,COLORBLUE;
量能突变:=V+REF(V,1)>=(REF(V,2)+REF(V,3)+REF(V,4)+REF(V,5)+REF(V,6))/5*3 AND V<2*REF(V,1) AND C>O AND C>MA(C,21);
STICKLINE(量能突变,2*V/3,V,3,0),COLORRED;
量价配合:=REF(V,1)<MAX(MA(V,5),MAX(MA(V,10),MA(V,20))) AND
V>MAX(MA(V,5),MAX(MA(V,10),MA(V,20))) AND V<2*REF(V,1) AND CROSS(C,MA(C,21));
STICKLINE(量价配合,V/3,2*V/3,3,0),COLORYELLOW;
STICKLINE(V=LLV(V,15),0,V,3,0),COLORWHITE;
量价突破:=C>=HHV(C,15) AND V>=HHV(V,15);
STICKLINE(量价突破,0,V/3,3,0),COLORFF00FF;
价量突破15:0,COLORFF00FF;
量能堆积:0,COLORRED;
量3价21:0,COLORYELLOW;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    类似文章 更多
    喜欢该文的人也喜欢 更多

    j8ssc.com 加百利现金网直营网 63沙龙娱乐 2325.com怎么充值 威尼斯人在线官方直营网登入
    申博安徽快三 香港赛马会开奖直播 ag直营 博狗集團网址 五洲彩票排列三
    彩票平台登入 四季彩游戏 www.555.bo 盈盛国际现金 金福彩票官网
    澳门巴黎人有娱乐场登入 彩55上海11选5 百家乐微信支付充值 国际纽约娱乐城 澳彩网彩票江苏快三